Probleem: "Er is geen ontvanger gedefinieerd" (PB)

De FORUMREGELS, en opmerkingen over dit forum

Moderator: Moderatoren

JeroenF1
autoweg
Berichten: 1482
Lid geworden op: ma 20 aug 2007, 14:09
Locatie: A7 & A28

Probleem: "Er is geen ontvanger gedefinieerd" (PB)

Bericht door JeroenF1 » wo 09 jan 2008, 20:11

...Terwijl ik juist iedere keer er op let of ik wel een naam het ingevoerd. :? Weet iemand van jullie hoe dit zou kunnen? Het is namelijk zeer irritant, ik kan helemaal geen pb'tjes meer verzenden. :(

Gebruikersavatar
doorn
verkeersader
Berichten: 720
Lid geworden op: di 14 aug 2007, 10:36
Locatie: Amersfoort

Re: Probleem: "Er is geen ontvanger gedefinieerd" (PB)

Bericht door doorn » wo 09 jan 2008, 20:16

^^ Klik je ook op 'ontvanger toevoegen' als je een afzender hebt ingevoerd?
Anders werkt het natuurlijk ook niet

Gebruikersavatar
Rene
Secretaris
Berichten: 36381
Lid geworden op: zo 27 feb 2005, 11:48
Locatie: Noord-Holland

Re: Probleem: "Er is geen ontvanger gedefinieerd" (PB)

Bericht door Rene » wo 09 jan 2008, 20:17

Heb je na het invoeren van de naam in het hokje ook op de knop Toevoegen geklikt ?


edit: doorntje was me voor...
Bereikbaar op emailadres: secretaris [at] wegenforum.nl (zonder spaties, en met apestaartje i.p.v. [at])

JeroenF1
autoweg
Berichten: 1482
Lid geworden op: ma 20 aug 2007, 14:09
Locatie: A7 & A28

Re: Probleem: "Er is geen ontvanger gedefinieerd" (PB)

Bericht door JeroenF1 » wo 09 jan 2008, 20:24

Rene schreef:Heb je na het invoeren van de naam in het hokje ook op de knop Toevoegen geklikt ?
Hm, dat is een idee. Ik dacht dat die knop was om juist de ontvanger te zoeken die je een bericht wilt versturen. ;)

Edit: Weer wat geleerd.. :) Dank aan doorntje en René! ;)